Echange de timbres et philatélie

Bas de page

Avatar de JEROME95
  • JEROME95
  • 525 messages

Quand un de mes correspondant rajoute un ou des Tp dans sa liste de resa, je n'ai aucun numero a coté pour me le signaler. Suis je le seul dans ce cas ou est ce une consequence du a la surprise du chef? Jérôme

Par JEROME95 le 25/09/2009 à 18h15:00

Avatar de Romi
  • Romi
  • 2890 messages

Je pense qu'il les a simplement mis dans "mes échanges en préparation". Il faut ensuite qu'il t'envoie la liste (joindre tous les timbres)et qu'il confirme pour qu'ils soient reversés dans l'échange en cours. Là seulement tu peux voir les timbres en question.

Par Romi le 25/09/2009 à 18h33:02

Avatar de JEROME95
  • JEROME95
  • 525 messages

les Tp sont deja dans le module d'echange donc reservés mais rien ne m'indique qu'il y a eu une modification sauf s il y a un message avec. Pour l'instant je regarde regulierement par rapport aux heures....car un fois le module ouvert le nom de mes correspondants n'est pas en gras non plus quand changement il y a eu......

Par JEROME95 le 25/09/2009 à 18h59:19

Avatar de Nico22
  • Nico22
  • 524 messages

ha ce que tu veux dire c'est que l'alerte quand il y a eu une modif ne fonctionne pas chez toi ? c'est ça ?

Par Nico22 le 25/09/2009 à 19h20:15

Avatar de Romi
  • Romi
  • 2890 messages

OK, c'est un autre problème que je n'avais pas remarqué. Perso, ça ne me gène pas car pour ne pas chercher 2 fois, sortir un timbre puis le remettre... je les sors seulement quand l'échange est conclu et la liste définitive. Mais si ça te gène, il faut donc systématiquement demander au correspondant de mettre un mot à chaque fois qu'il modifie la liste pour avoir l'alerte!

Par Romi le 25/09/2009 à 19h22:31

Avatar de JEROME95
  • JEROME95
  • 525 messages

Oui Nico je me suis mal exprimé quand il y a un message ecrit j'ai l'alerte mais rien quant il y a juste des mdification au niveau des Tp dans un échange en cours.

Par JEROME95 le 25/09/2009 à 19h25:31

Avatar de JEROME95
  • JEROME95
  • 525 messages

c'est pas un probleme important mais je me suis bien habitué a cette amelioration qui me (nous) facilite bien la vie.

Par JEROME95 le 25/09/2009 à 19h29:56

Avatar de Nico22
  • Nico22
  • 524 messages

Non mais es tu sur ? car il n'y a rien de changé par rapport à ça !
Tu as remarqué le dysfonctionnement depuis quand ? quelqu'un d'autre est concerné ?

Par Nico22 le 25/09/2009 à 19h42:25

Avatar de JEROME95
  • JEROME95
  • 525 messages

depuis hier Aujourd'hui pas d'alerte avec Arquemis35/Carolin et Marchi lors de rajout de TP

Par JEROME95 le 25/09/2009 à 19h46:48

Avatar de nelliegirl
  • nelliegirl
  • 1543 messages

moi non plus ça ne me l'affiche pas quand y'a seulement un rajout de timbres sans mot (je l'ai aussi constaté avec Marchi) et ce depuis bien des jours

Par nelliegirl le 25/09/2009 à 20h15:16

Avatar de JEROME95
  • JEROME95
  • 525 messages

je me sens moins seul.........merci Mlle Oleson

Par JEROME95 le 25/09/2009 à 20h20:00

Avatar de Nico22
  • Nico22
  • 524 messages

Je viens de le constater effectivement, je suis dessus.

Par Nico22 le 25/09/2009 à 20h24:28

Avatar de JEROME95
  • JEROME95
  • 525 messages

merci beaucoup Nico ca va te faire du boulot en Plus.

Par JEROME95 le 25/09/2009 à 20h27:10

Avatar de nelliegirl
  • nelliegirl
  • 1543 messages

Merci Nico :-)

Par nelliegirl le 25/09/2009 à 20h29:21

Avatar de Nico22
  • Nico22
  • 524 messages

Bon ba c'est bon, il y avait effectivement un bug qui dans certains cas n'indiquait pas qu'il y avait eu des timbres ajoutés dans vos échanges en cours.
C'est réparé, merci d'avoir relevé la chose et je m'excuse auprès de tous pour une éventuelle gène.

Par Nico22 le 25/09/2009 à 20h50:29

Avatar de JEROME95
  • JEROME95
  • 525 messages

Merci beaucoup a toi tu as ete super reactif a se p'tit bug.

Par JEROME95 le 25/09/2009 à 20h52:38

Avatar de bunny
  • bunny
  • 1475 messages

Merci Nico j'etais dans le meme souci que jerome95 mais pensais à tort que cela etait de mon fait car aucun furum sur ce sujet - tu nous gates de trop et quand cela ne marche plus on est perdu - lol !!!

Par bunny le 25/09/2009 à 21h54:36

Avatar de bastet
  • bastet
  • 956 messages

merci, pour moi, c'était pareil

Par bastet le 28/09/2009 à 20h35:27

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum