Echange de timbres et philatélie

Bas de page

Avatar de philamarie
  • philamarie
  • 58 messages

Le site d'Yvert et Tellier était en maintenance jusqu'à aujourd'hui. Ce matin, quand je souhaite me connecter, j'ai un message d'erreur de FireFox me disant que le site n'est pas sécurisé car mal configuré. Est-ce un problème si je souhaite juste consulter les catalogues ? Merci aux pro de l'informatique pour leur avis !!

Par philamarie le 23/06/2016 à 09h31:24

Avatar de nelliegirl
  • nelliegirl
  • 1224 messages

Bonjour, j'ai exactement la même chose...

Par nelliegirl le 23/06/2016 à 10h02:15

Avatar de isa1988
  • isa1988
  • 30 messages

idem pas possible de consulter y t en ligne

Par isa1988 le 23/06/2016 à 10h03:29

Avatar de fabianou
  • fabianou
  • 223 messages

Bonjour, pareil chez moi :/

Par fabianou le 23/06/2016 à 11h32:18

Avatar de Belgo1
  • Belgo1
  • 405 messages

Même chose pour moi au Canada, Yvert ne reconnait même plus mon adresse de courriel ?

J'ai écrit à Pascal pour avoir des infos

Par Belgo1 le 23/06/2016 à 15h15:22

Avatar de Source
  • Source
  • 11 messages

Bonjour,
Normalement le site remarche.
Il faut demander un nouveau mot de passe.
Claire

Par Source le 23/06/2016 à 16h30:27

Avatar de Source
  • Source
  • 11 messages

Rectification
J'ai pu me connecter mais lorsque je vais dans la bibliothèque j'ai
'Cette page n'existe plus ou a changé d'adresse'.

Par Source le 23/06/2016 à 16h33:42

Avatar de Belgo1
  • Belgo1
  • 405 messages

Voici la réponse de Yvert, mais si je clique sur Mot de passe oublié, je dois inscrire mon adresse email, et c'est là que cela ne vas plus, car on me dit que mon adresse e mail est pas bonne

-----------------------------------------------------------------------------------------------------------------------------------

Nous sommes désolés mais le basculement vers l’autre site génère quelques inconvénients. Les techniciens se penchent sur le problème.

Sinon pour vous connecter au site il faut aller sur http://www.yvert.com. Il ne faut pas utiliser vos anciens raccourcis.

A votre première connexion il faudra demander un nouveau mot de passe en utilisant la commande « Mot de passe oublié ».



Je pense que les problèmes seront résolus d’ici demain.



Cordialement

P. HOCHART

Par Belgo1 le 23/06/2016 à 17h57:09

Avatar de kitts
  • kitts
  • 3837 messages

Ah, le nouveau site web, même pas adapté à la résolution d'un (ancien) 15" ... pfffffff =))
Si c'est la même boîte que celle qui leur avait fait la biblio, ça ne m'étonne pas :D

Par kitts le 23/06/2016 à 20h57:06

Avatar de raf46
  • raf46
  • 345 messages

Bonsoir, je viens d'essayer et je suis actuellement sur la bibli en ligne ca fonctionne :)

Par raf46 le 23/06/2016 à 23h28:04

Avatar de fabianou
  • fabianou
  • 223 messages

Merci raf46 pour cette information :-bd

Par fabianou le 23/06/2016 à 23h40:43

Avatar de EricW11
  • EricW11
  • 7 messages

Bonsoir raf46,
Comment faites vous pour vous connecter sur la bibliothèque en ligne?
Quand je clique sur le lien on me propose de m'abonner (ce qui est déjà le cas)
Merci

Par EricW11 le 24/06/2016 à 00h32:20

Avatar de EricW11
  • EricW11
  • 7 messages

Re-bonsoir raf46,
C'est bon, j'ai trouvé.

Par EricW11 le 24/06/2016 à 00h35:38

Avatar de Source
  • Source
  • 11 messages

Re,
je n'arrive plus accéder a la pop up pour arriver sur la bibliothèque en ligne.
Est ce que c'est général ou juste moi?
Claire

Par Source le 24/06/2016 à 09h23:29

Avatar de raf46
  • raf46
  • 345 messages

A Source Hier soir soir, je suis aller sur le site yvert.com

Puis j'ai demandé un nouveau mot de passe que j'ai reçu (6chiffres)

Ensuite, je me suis connecté normalement. Vous avez un onglet "bibliothèque en ligne" en haut à droit,
cliquer dessus, une fenetre va s'ouvrir avec votre abonnement.
Mettre la langue en Français car par défaut il est en Allemand.
Cliquez sur votre abonnement, une page va s'ouvrir, mettre votre mail et mot de passe donné
Et hop, normalement ca fonctionne. (enfin pour moi)

J'espère avoir été assez claire dans mes écrits.

Par raf46 le 24/06/2016 à 10h23:17

Avatar de Source
  • Source
  • 11 messages

J'ai mon nouveau mot de passe mais c'est la fenetre du choix de langue qui ne s'ouvre plus.
Alors qu'hier cela marchait.

Par Source le 24/06/2016 à 10h35:08

Avatar de Source
  • Source
  • 11 messages

Voici mon message d'erreur
Erreur du serveur dans l'application '/'.
Le chemin réseau n’a pas été trouvé
Description : Une exception non gérée s'est produite au moment de l'exécution de la requête Web actuelle. Contrôlez la trace de la pile pour plus d'informations sur l'erreur et son origine dans le code.

Détails de l'exception: System.ComponentModel.Win32Exception: Le chemin réseau n’a pas été trouvé

Erreur source:

Une exception non gérée s'est produite lors de l'exécution de la requête Web actuelle. Les informations relatives à l'origine et l'emplacement de l'exception peuvent être identifiées en utilisant la trace de la pile d'exception ci-dessous.

Par Source le 24/06/2016 à 10h37:32

Avatar de raf46
  • raf46
  • 345 messages

Exact, j'ai le même message que vous alors que hier tout fonctionnais normalement :(
Ils (yvert) doivent certainement etre dessus une nouvel fois ce qui nous empèche de pouvoir nous connecté.
Enfin j'espère car je ne suis pas un pro de l'ordi.

Par raf46 le 24/06/2016 à 11h28:55

Avatar de Source
  • Source
  • 11 messages

Merci pour le retour
je ne suis pas folle.
J'ai envoyé un message au site sans retour pour le moment

Par Source le 24/06/2016 à 11h31:07

Avatar de lennomis
  • lennomis
  • 118 messages

Idem pour moi, cela fonctionnait le 23 avec le nouveau mot de passe et ce matin le message d'erreur. J'ai essayé avec tous mes navigateurs, même résultat. Il devrait prévenir leur CHER client de la situation !

Par lennomis le 24/06/2016 à 12h23:16

Avatar de Source
  • Source
  • 11 messages

je suis d'accord avec vous.
Un message qui avertit l'utilisateur est plus sympa que de se poser des questions et s'énerver tout seul.
De penser qu'on est seul au monde avec ce soucis.

Par Source le 24/06/2016 à 12h31:20

Avatar de fabianou
  • fabianou
  • 223 messages

Je viens de recevoir un mail d'Y&T, il concerne les différents pannes de la bibliothèque en ligne. On recevra un autre mail; quand la bibliothèque sera accessible.

Par fabianou le 24/06/2016 à 13h18:24

Avatar de marcel13
  • marcel13
  • 206 messages

Juste un renseignement, êtes-vous satisfait(es) de la biblio en ligne, peut-on faire une recherche comme sur MDT ou MOIALAIN ou faut-il tourner des pages comme avec le papier ... merci

Par marcel13 le 24/06/2016 à 13h58:26

Avatar de lennomis
  • lennomis
  • 118 messages

Je leur ai envoyé un mail ce matin et aucune réponse à cette heure.

Par lennomis le 24/06/2016 à 15h39:42

Avatar de POPOL
  • POPOL
  • 1331 messages

Si celà dure il serait peut être bon de leurs demander de reculer d'autant de jours nos abonnements. Nous payons pour 365 jours et non 360.

Par POPOL le 24/06/2016 à 15h58:59

Avatar de raf46
  • raf46
  • 345 messages

Exact popol :)

A marcel13 je suis désolé pour la bibli en ligne, vous sélectionnez le pays que vous souhaitez et.......vous tournez les pages jusqu'à temps de trouver votre n°. A moins que d'autre personnes on d'autre solutions je suis preneur

Par raf46 le 24/06/2016 à 21h19:11

Avatar de fabianou
  • fabianou
  • 223 messages

raf46, vous pouvez compléter votre recherche par mot clé en parallèle du pays choisis

Par fabianou le 24/06/2016 à 22h34:26

Avatar de Belgo1
  • Belgo1
  • 405 messages

C'est vraiment le foutoir, car j'ai beau cliqué sur <mot de passe oublié> et donné mon é-mail, et je reçois toujours la même réponse <veuillez donner un e-mail valide> je commence à en avoir plein mon casque, car même mon compte semble inconnu!

Par Belgo1 le 25/06/2016 à 00h49:57

Avatar de pierre732
  • pierre732
  • 42 messages

Bonjour à tous,
Voila le message que j'ai reçu vers 13h20-13h30 :

Cher abonné de la Bibliothèque en Ligne,

Comme vous avez pu le constater, la bibliothèque en ligne n'est plus disponible depuis la mise en place du nouveau site internet.

Ce problème est indépendant de notre volonté. Les serveurs de notre prestataire pour l'hébergement de l'application rencontrent des difficultés.
Les équipes techniques travaillent sur le problème et essaient d'apporter une solution dans les plus brefs délais.
Dès que le rétablissement sera fait, nous vous informerons.
Nous vous prions de bien vouloir nous excuser pour cet incident technique et vous remercions de votre compréhension.
Cordialement
L'équipe Multimédia YVERT et TELLIER
je n'ai pas eu besoin de leur envoyer un message.

Par pierre732 le 25/06/2016 à 01h14:04

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum