Echange de timbres et philatélie

Bas de page

Avatar de pianissima
  • pianissima
  • 503 messages

l'image des nouveaux timbres mis sur le site ne s'affiche plus... est-ce aussi le cas chez vous ?

Par pianissima le 01/12/2009 à 10h01:30

Avatar de magajepi
  • magajepi
  • 2 messages

Oui pour moi aussi cela me rassure car je pensais avoir fait une erreur
Magajepi

Par magajepi le 01/12/2009 à 10h05:48

Avatar de anne-julie
  • anne-julie
  • 121 messages

je crois que c'est le cas pour tout le monde.

Par anne-julie le 01/12/2009 à 10h21:50

Avatar de jean louis
  • jean louis
  • 682 messages

idem pour moi; Jean Paul doit avoir raison : Nico améliore

Par jean louis le 01/12/2009 à 15h29:30

Avatar de colibri
  • colibri
  • 44 messages

Moi aussi, il n'y a plus d'image pour les timbres qu'on ajoute dans notre dispo.
Est-ce que quelqu'un à envoyé un message à Nico?

Par colibri le 01/12/2009 à 19h39:24

Avatar de casteret708
  • casteret708
  • 213 messages

Oui, je lui ai envoyé un message. Alain

Par casteret708 le 01/12/2009 à 19h44:40

Avatar de vdsjunior
  • vdsjunior
  • 9 messages

Même chose pour moi, en copie ou en insertion d'image depuis mon PC, rien à faire...

Par vdsjunior le 01/12/2009 à 22h57:58

Avatar de cricri2
  • cricri2
  • 118 messages

Bonsoir et encore un de plus,ça va se calmer ?

Par cricri2 le 01/12/2009 à 23h03:15

Avatar de Philatelle
  • Philatelle
  • 237 messages

bah il doit bosser dessus Nico. peut être qu'il essaie de mettre en place le réducteur d'images automatique dont parlait Belgo ?

Par Philatelle le 01/12/2009 à 23h23:29

Avatar de jcam
  • jcam
  • 50 messages

coté réduction d'image,j'ai pu rentrer sans problème des feuillets qui étaient toujours refusés.C'était dimanche.Aujourd'hui,je suis comme tout le monde.

Par jcam le 02/12/2009 à 00h42:08

Avatar de colibri
  • colibri
  • 44 messages

Bon courage Nico pour réparer!

Par colibri le 02/12/2009 à 01h29:29

Avatar de nelliegirl
  • nelliegirl
  • 1530 messages

Ahhh, un timbre vient de s'afficher, peut-être que c'est reviendu :)

Par nelliegirl le 02/12/2009 à 07h37:00

Avatar de colibri
  • colibri
  • 44 messages

Super tout est ok

Par colibri le 02/12/2009 à 14h32:20

Avatar de bunny
  • bunny
  • 1402 messages

Pour moi c'est toujous le meme chose - dans la rubrique des dispos et mancos certains timbres ne s'affichent pas contrairement à d'autres - sur une page pleine certaines cases restent vierge de photo - mystère de l'informatique -

Par bunny le 02/12/2009 à 18h10:12

Avatar de persoylf
  • persoylf
  • 225 messages

Les fiches timbres "copier-coller" sont effectivement sans photo. J'ai fait quelques rajouts hier, et pas d'image de timbre aujourd'hui. Le bug concerne les images, donc pas de transfert d'image lors de la copie d'une fiche.

Par persoylf le 02/12/2009 à 19h11:49

Avatar de colibri
  • colibri
  • 44 messages

Il faut refaire les timbres qui n'ont pas de photos; recommencer!

Par colibri le 03/12/2009 à 14h09:46

Avatar de colibri
  • colibri
  • 44 messages

Il faut refaire les timbres qui n'ont pas de photos; j'ai rajouter les timbres que j'avais déjà mis et qui n'avait pas de photos, c'était correcte et ensuite j'ai supprimé celles qui n'avait pas de photos.

Par colibri le 03/12/2009 à 14h13:11

Avatar de heloise898
  • heloise898
  • 1 messages

Attention, le bug de l'affichage est de retour (depuis 23h00 ce soir je dirais) donc éviter de saisir de nouveaux timbres pour le moment vu qu'il faudra les refaire...

Par heloise898 le 03/12/2009 à 23h08:14

Avatar de germanarg
  • germanarg
  • 399 messages

Je ne vois pas non plus les images.

Par germanarg le 04/12/2009 à 00h11:34

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum