Echange de timbres et philatélie

Bas de page

Avatar de guscoco
  • guscoco
  • 341 messages

bonjour

depuis hier j'ai régulièrement le message si dessous lorsque je fais des recherches de timbre sur MDT avez vous le mème problème et comment le résoudre?

en revenant en arrière, j'ai de nouveau accès puis de temps en temps ce message revient

"La connexion n’est pas sécurisée

Les propriétaires de www.lemarchedutimbre.com ont mal configuré leur site web. Pour éviter que vos données ne soient dérobées, Firefox ne s’est pas connecté à ce site web.

En savoir plus…

Signaler les erreurs similaires pour aider Mozilla à identifier et bloquer les sites malveillants"

Par guscoco le 20/08/2017 à 08h54:28

Avatar de mj0125
  • mj0125
  • 508 messages

J'ai aussi ce message depuis 2 ou 3 mois;
je ne sais pas d'ou ça vient

Par mj0125 le 20/08/2017 à 09h45:35

Avatar de pat38
  • pat38
  • 6 messages

Bonjour

Moi aussi depuis hier j'ai ce message

Par pat38 le 20/08/2017 à 10h21:42

Avatar de globule_u1
  • globule_u1
  • 154 messages

Bonjour
J'ai ce message depuis des mois sur pratiquement tout les sites que je fréquente et qui demandent un mot de passe.Je crois que gogole demande aux administrateurs de sites un payement mensuel pour effectuer un controle de sécurité du site.Si l'administrateur ne paye pas,ce message s'affiche.Pour moi,la sécurité sur internet,cela n'existe pas,sinon,cela ne serait plus internet.Je fais attention,j'utilise un anti-virus,je controle mes mises à jour,mais je refuse ce principe équivalent à du "raket".Donc,ce message ne m'empèchera pas à me connecter.De toute façon,les cambrioleurs de l'internet auront toujours de l'avance par rapport aux commerciaux (de l'internet).

Par globule_u1 le 20/08/2017 à 10h41:19

Avatar de moialain
  • moialain
  • 919 messages

Bonjour,

Non, c'est simplement que le site n'est pas en HTTPS, le cadenas (à gauche de l'adresse du site) n'est pas vert. Sur mon site cela le fait également. C'est certains navigateurs qui ont changés leurs statuts de connections.

Par moialain le 20/08/2017 à 11h05:24

Avatar de mj0125
  • mj0125
  • 508 messages

quand j'ai eu ce message, j'étais sur Google, j'ai mis Qwant, et j'ai toujours ce message.

Par mj0125 le 20/08/2017 à 11h28:15

Avatar de Vieuxdeb
  • Vieuxdeb
  • 1226 messages

moialain, les redirections c'est la m...... C'est un malware faut supprimer, explique ton problème ici http://www.forum-entraide-informatique.com/

Par Vieuxdeb le 20/08/2017 à 11h46:44

Avatar de bunny
  • bunny
  • 788 messages

J'ai egalement ce problème au travail mais pas chez moi - firefox à renforcer ses pares feux et cela occasionne ce genre de message - parfois je ne peux meme pas aller sur ma messagerie Yahoo mais en insistant un peu j'y accède - chez moi j'ai avast protection des mots de passe et cela marche pas mal

Par bunny le 21/08/2017 à 16h49:49

Avatar de jackl
  • jackl
  • 95 messages

Bien sûr, ils veulent que tu payes pour être sécurisé !

Par jackl le 22/08/2017 à 10h30:34

Avatar de castor149
  • castor149
  • 130 messages

J'ai eu la même chose plusieurs fois cet après midi , c'est pénible :(

Par castor149 le 22/08/2017 à 16h23:22

Avatar de globule_u1
  • globule_u1
  • 154 messages

J'ai la vague impression que ce qu' " ils " veulent,c'est un internet entièrement dédié au commerce,à la publicité et aux services des états,avec des usagers "nudistes" ayant une "carte d'identité " élargie aux maximum sur un ordinateur dont ils sont le seul utilisateur avec un seul mot de passe pour tout les comptes.La gratuité,le partage et les loisirs "gratuits" doivent disparaitre,car cela n'interresse pas "les marchés". Je n'adhère pas à cette politique.

Par globule_u1 le 22/08/2017 à 18h12:42

Avatar de îsle Stamps
  • îsle Stamps
  • 132 messages

J'ai ce message depuis Hier et en ce moment

Par îsle Stamps le 31/08/2017 à 09h52:52

Avatar de mateo
  • mateo
  • 598 messages

J'ai ce message depuis très longtemps dès que je clique sur le bouton "connection" de la page d'accueil du MdT, mais ja ne l'ai sur aucun autre de mes sites habituels.
J'ignore systématiquement ce message depuis toujours, je me connecte avec le MdT et je n'ai eu aucun problème jusqu'à présent.

Par mateo le 31/08/2017 à 10h24:45

Avatar de cruzader
  • cruzader
  • 400 messages

Idem que Matéo pas de problèmes

Par cruzader le 31/08/2017 à 12h08:53

Avatar de bleusideral
  • bleusideral
  • 4977 messages

Sur mon portable j'ai " un problème de certificat de sécurité" , et sur le pc "l'Iphone à 1 €" X( :-??

Par bleusideral le 31/08/2017 à 12h34:12

Avatar de pianissima
  • pianissima
  • 420 messages

Voilà ce que j'ai reçu d'une entreprise d'informatique:
La Search Console de Google l'a annoncé ce 18 août si votre site n'est pas en HTTPS pour fin octobre 2017, une alerte de sécurité pourrait être affichée lors de l'accès à votre site et principalement sur le formulaire de contact ou d'accès sécurisé.
La plupart des entreprises possédant un compte sur Google Search Console ont donc reçu un message soulignant l’importance de migrer leur site sur une version sécurisée HTTPS.
Sachant que Google Chrome représente désormais près de 60% des parts de marché des navigateurs , il est facile d'imaginer l'impact que pourrait avoir cette mise à jour sur les retours de formulaires qualifiés tant sur le référencement naturel que sur les campagnes publicitaires.

Par pianissima le 03/09/2017 à 21h18:34

Avatar de flomesnil
  • flomesnil
  • 146 messages

bonjour à tous, en ce qui me concerne c'est depuis ce matin que j'ai ce message à chaque manipulation, c'est pénible!

Par flomesnil le 04/09/2017 à 16h20:19

Avatar de giovanni
  • giovanni
  • 22 messages

idem connection pas securisèe? quoi faire?

Par giovanni le 04/09/2017 à 16h50:38

Avatar de moialain
  • moialain
  • 919 messages

On ne peut rien faire, voir ma réponse plus haut (le 20/08/2017 à 11h 05)

Par moialain le 04/09/2017 à 17h19:19

Avatar de orley
  • orley
  • 1362 messages

Idem pour moi mais cela fait quelques mois maintenant pourtant je n'ai rien changé, je pensais que cela venait de mon PC mais quand je lis vos messages ça me rassure un peu de ne pas être la seule, Nico si tu nous lis peut être pourrais-tu éclairer nos lanternes :-??

Par orley le 04/09/2017 à 17h32:24

Avatar de Pierre32
  • Pierre32
  • 3740 messages

Ici aussi depuis peu, je m'en fou un peu......
B-) B-)

Par Pierre32 le 04/09/2017 à 17h44:10

Avatar de kitts
  • kitts
  • 4210 messages

Vous faites quoi pour avoir ce message tout le temps ?! Il ne provoque plus aucune popup sur Firefox.
Nico ne va pas payer un certificat SSL pour le HTTPS quand même :P

Par kitts le 04/09/2017 à 20h36:30

Avatar de Orchidée
  • Orchidée
  • 46 messages

Bonjour, pour ma part j'utilisais Firefox comme navigateur et c'était le même problème. Si j'utilise Google Chrome pas de problème. Salutations à tous!

Par Orchidée le 04/09/2017 à 20h42:38

Avatar de moialain
  • moialain
  • 919 messages

C'est peut-être cela qu'ils voient ?

Par moialain le 04/09/2017 à 20h54:13

Avatar de kitts
  • kitts
  • 4210 messages

Lors de la rentrée des identifiants, oui, c'est tout. C'est un simple message d'avertissement et je ne vois pas en quoi c'est gênant.

Par kitts le 04/09/2017 à 21h48:11

Avatar de guscoco
  • guscoco
  • 341 messages

bonjour quand j'ai mis ce post il m'arrivait régulièrement qu'une fenêtre s’ouvrait avec le message en début de post, cela a durée quelques jours, c’était pénible, plus plus de message c'est les mystères de l'informatique

Par guscoco le 06/09/2017 à 14h30:11

Avatar de phila37
  • phila37
  • 6510 messages

Bonjour,
Je remonte ce post car je pense avoir découvert la fameuse fenêtre dont parlait guscoco en début de post.
Cela faisait longtemps que je n'avais plus vu cette fenêtre
;)



Je l'ai retrouvé en passant de page en page sur le lien donné par kitts (sur les erreurs d'enregistrements, notamment d'années, sur les fiches des timbres) => http://www.lemarchedutimbre.com/dispo_rechercheavancee_affichage.php?n=&e=0&ab=2018&ah=9999&p=&cb=0&ch=1000&t=&r=&v=1

Par phila37 le 24/09/2017 à 15h42:18

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum