Echange de timbres et philatélie

Bas de page

Avatar de tonnog
  • tonnog
  • 6 messages

Malgré Qaide, je n'arrive pas à ouvrir la nouvelle recherche avancée. quelque soit la recherche lancée (selon Qaide) quand je clique sur rechercher apparaît dans nom du membre "Samy Dupont plus 2 lignes minuscules que je n'ai jamais pu déchiffrer" cela reste affiché 1 (voir 2) secondes, puis reviens sur la grille initiale vierge. Pourquoi ceci ? Qui a une idée et saurait m'aider ? Me manque t'il un logiciel ? lequel ? Grand merci d'avance pour vos réponses, amitiés à tous, Robert

Par tonnog le 03/04/2019 à 17h43:57

Avatar de Jog
  • Jog
  • 1072 messages

hello sieur Robert
par où tu passes pour ta recherche ? si tu essaies sur ma fiche par exemple est ce que tu vois bien mes dispos ?
parce que hélas (3 fois hélas !) si tu passes par "dispos" puis "recherche avancée" en haut dans le bandeau noir, les nouvelles options de recherche ne sont toujours pas arrivées jusque là....

Par Jog le 03/04/2019 à 17h51:27

Avatar de kitts
  • kitts
  • 5316 messages

Il parle des nouvelles options avancées de recherche, pas de la "recherche avancée".
Quel navigateur internet ? et quelle version de navigateur ?

Par kitts le 03/04/2019 à 18h05:01

Avatar de tonnog
  • tonnog
  • 6 messages

Merci Kitts j'utilise Mozilla Firefox comme navigateur, la version j'ignore, mais à priori la dernière mise à jour

Par tonnog le 03/04/2019 à 19h22:45

Avatar de kitts
  • kitts
  • 5316 messages

Bon, ce n'est pas le navigateur qui est en cause alors.
Pour la version, clic sur le bouton avec les trois traits horizontaux en haut à droite > Aide > A propos de Firefox.
Après avoir cliqué sur "Afficher", les critères de recherche s'effacent ? Les résultats de la recherche s'affichent bien en-dessous ?
Peut-être une histoire de caractère spécial non géré dans un champ texte ... vous saisissez du texte ?
Quelle est l'adresse de la page en question (http://www.lemarchedutimbre.com/dispoliste ... .php ....) ?

Par kitts le 03/04/2019 à 20h59:52

Avatar de tonnog
  • tonnog
  • 6 messages

Ouf, le navigateur n'est pas La Pérouse....Pour la version, en suivant le mode d'emploi donné :Firefox quantum 63.0.3 Après "afficher" je dirai ça ne s'efface pas, puis apparait sur la case pays mon "Samy dupont (ou d) et les 2 lignes minuscules pendant 1 à2 secondes, et retour sur page vierge de la grille initiale. Je ne saisi pas de texte. Adresse de la page www;le marche(etc)...:dispoliste.php?id_contact15715 (je viens de réessayer avec notre loup) Mais ce que je décris est vrai quelque soit le contact (j'ai essayé avec plus de 50 contacts) Ai je apporter de l'eau au moulin?

Par tonnog le 03/04/2019 à 21h48:44

Avatar de Jog
  • Jog
  • 1072 messages

le navigateur il commande le Titanic chez toi docteur Robert mouhahaha :D (ayeuuuuu pas la tête j'ai dis !)
euh blague à part tu ass bien descendu avec la souris sous le Afficher vert ? j'veux dire quand tu arrives sur ma dispo, à l'écran la dernière ligne en bas c'est le afficher vert mais y'a un ascenseur pour voir les timbres en dessous... tu l'as bien pris hein ? (non je ne me moque pas c'est juste au cas où.... et promis si tu parviens à voir mes dispos tu auras droit à un timbre à 0.15 offert à notre prochain échange si tu avais bien fait ça :p)

Par Jog le 03/04/2019 à 22h39:36

Avatar de kitts
  • kitts
  • 5316 messages

Ce n'est pas tout à fait la dernière version du navigateur.
Euh si vous ne saisissez rien, il n'y a pas de filtre, et donc que vous cliquiez sur "Afficher" ou pas, vous aurez le même résultat, et les champs de recherche resteront vides. Ou alors je n'ai pas compris le problème 8-}

Par kitts le 03/04/2019 à 22h55:51

Avatar de deixo93919
  • deixo93919
  • 199 messages

Salut Robert apres avoir cherche sur Google et dans les noms de membres j ai compris Qaide :-)
Je laisse les experts donner le nom scientifique du mal mais je pense que c est simplement parce que tu as tapé ce mot dans un espace de recherche précédemment donc il te le propose par défaut a present. Cela me le fait par exemple dans la recherche simple par nom de dispo. Ou aussi lors de la connexion ou en cliquant sur la case pseudo il apparait en suggestion.
Mon diagnostic est-il bon? :-B

Par deixo93919 le 03/04/2019 à 23h18:29

Avatar de tonnog
  • tonnog
  • 6 messages

Hello Jêrome, vrai j'avais chanté à la proue du navire,j'ai donc coulé, Ok je vais remonter par les escaliers en respectant les paliers de décompression...pour ma petite tête...vu le deal proposé quelle aubaine. Salut julien, j'ignorai le "Samy Dupont" je ne vois donc pas comment j'aurai pu tapé ce nom dans un espace de recherche, à moins d'être funambule et ne pas le savoir, en tout cas merci pour me l'avoir fait découvrir..............Pour Kitts, merci je n'en doute pas vous avez bien compris, mais alors si je n'ai pas de filtre....comment faire "un bon café" ? et trouver la dernière version ?

Par tonnog le 04/04/2019 à 11h43:35

Avatar de kitts
  • kitts
  • 5316 messages

Ne buvant pas de café, je ne me sers pas de filtre =))
La nouvelle recherche fonctionne comme l'ancienne avec des critères de recherche, sauf qu'ils sont tous proposés. Vous ne remplissez que les critères sur lesquels vous voulez filtrer.
Dites nous précisément ce que vous voulez faire ou ce qui vous semble "bizarre" ...

Par kitts le 04/04/2019 à 12h30:24

Avatar de Jog
  • Jog
  • 1072 messages

oh punaise Robert... :)) allez on va faire un test : va dans ma dispoliste (tu cliques sur le chiffre vert 1867) (heureusement que c'est pas 1664 sinon on serait pas sortis de l'auberge mdr) tu sélectionnes en pays l'Allemagne fédérale et en thème "musique" (histoire d'être raccord avec ton chant de marin à la proue :P) et tu me dis combien tu vois de timbres.....
Tu peux aussi sélectionner des pays en plus ou en enlever avec les petites croix....
Hissezzzzz ohhhhhhhhhhhhhhhhhh tuvasyarriverrrroooohhhhh

Par Jog le 04/04/2019 à 14h05:20

Avatar de tonnog
  • tonnog
  • 6 messages

J'avais bien compris que la nouvelle recherche fonctionne comme l'ancienne. Je n'ai pas de problème avec l'ancienne contrairement à la nouvelle, impossible de mettre 2 critères, sans tomber dans le déboire exposé après avoir fait le clic sur afficher. Mais grâce à vous j'ai une piste "filtre". Au moment ou est entré en service la nouvelle recherche firefox me disait de télécharger une modification, j'avais alors par moment d'énormes problèmes de connexion (2 minutes ou plus pour télécharger une page), celle ci échoua et j'eu une message réessayer, ce que je fis une nuit (moins de problèmes de liaison), le diable a du se mordre la queue et pédaler sans installer toute la modif d'où le résultat bizarre que j'obtiens (sic dit un informaticien à qui j'en ai parlé, il se propose de m'aider ce week-end) Merci pour tout

Par tonnog le 04/04/2019 à 21h39:27

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum