Echange de timbres et philatélie

Bas de page

Avatar de Belgo1
  • Belgo1
  • 507 messages

Depuis 2 jours, lorsque je veux avoir ma connection au MDT je suis toujours obligé de redonner mon mot de passe et mon pseudo
Pourquoi?
José

Par Belgo1 le 25/09/2019 à 16h10:28

Avatar de MicheleR
  • MicheleR
  • 230 messages

Il y a peut-être eu un nettoyage de tes caches, cookies, historique .. et que sais-je ..
et peut-être que depuis, tu ouvres une fenêtre en mode incognito ..

.. ou pas ..

B-)

Par MicheleR le 25/09/2019 à 17h25:44

Avatar de Catherine3474
  • Catherine3474
  • 235 messages

j'ai du également remettre pseudo et mot de passe aujourd'hui, alors qu'avant tout était pré-enregistré

Par Catherine3474 le 25/09/2019 à 17h53:25

Avatar de claurav
  • claurav
  • 3070 messages

Pour moi cela a toujours été comme cela, chaque fois que je me connecte, j'entre le pseudo et le mot de passe... Certains sont directement connectés lorsqu'ils allument leur ordinateur ?....

Par claurav le 25/09/2019 à 18h52:10

Avatar de lauduq
  • lauduq
  • 34 messages

Mot de passe et pseudo a chaque arrêt de connexion ou si inactif un certain temps , après il préenregistré donc pas gênant

Par lauduq le 25/09/2019 à 18h56:28

Avatar de caramel760
  • caramel760
  • 433 messages

vous utilisez google comme moteur de recherche ?

Par caramel760 le 25/09/2019 à 19h10:47

Avatar de ISA60
  • ISA60
  • 65 messages

Bonsoir à tous.
Comme Belgo, depuis deux jours, je dois renseigner mon pseudo et mon mot de passe alors que d'habitude ils s'inscrivent automatiquement ???

Par ISA60 le 25/09/2019 à 19h21:48

Avatar de claurav
  • claurav
  • 3070 messages

Google. Quelques fois il me demande si google enregistre mon mot de passe et je coche NON, je ne veux pas que mes mots de passe restent dans mon ordinateur en cas de visite incongrue de mon ordinateur. C'est sans doute pour cela que je rentre pseudo et mot de passe à chaque fois que je me connecte sur le MDT (et d'autres sites), mais je préfère cela.

Par claurav le 25/09/2019 à 21h12:34

Avatar de Melusine
  • Melusine
  • 1499 messages

idem que claurav ;)

Par Melusine le 25/09/2019 à 21h20:30

Avatar de caennaise
  • caennaise
  • 644 messages

pareil et sur le site de MoiAlain, c'est la meme chose !
le pseudo et le mdp sont incrémentés, mais obligée de cliquer dessus.

Par caennaise le 25/09/2019 à 21h21:32

Avatar de casper
  • casper
  • 108 messages

Avec Google comme moteur de recherche, même problème que les collègues le pseudo et le mot de passe me sont demandés.

Par casper le 25/09/2019 à 23h02:37

Avatar de kitts
  • kitts
  • 5520 messages

Arrêtez de confondre le moteur de recherche avec le navigateur Chrome, ça n'a rien à voir !
C'est la dernière mise à jour 77 du navigateur qui doit en être responsable.

Par kitts le 25/09/2019 à 23h36:38

Avatar de Belgo1
  • Belgo1
  • 507 messages

Bonjour Kitts
Je suis membre depuis 2005 et cela toujours été pour moi, et bien d'autres je suppose, qu'en me connectant au MDT, je n'avais pas a donner mon pseudo et mot de passe, alors ma question est;
est-ce que cela va revenir a la normale ou dois-je faire quelque chose moi même
Merci
Belgo1

Par Belgo1 le 26/09/2019 à 00h03:02

Avatar de kitts
  • kitts
  • 5520 messages

Attendre la mise à jour corrective s'il y en a une...

Par kitts le 26/09/2019 à 00h17:19

Avatar de Indien63
  • Indien63
  • 1435 messages

J'utilise Chrome et mes identifiant et mot de passe sont toujours enregistrés, j'ai juste à cliquer sur le bouton orange.

Par Indien63 le 26/09/2019 à 08h17:34

Avatar de caramel760
  • caramel760
  • 433 messages

excuse nous Kitts de ne pas utiliser les termes précis, on le fera plus.... bon trève de rigolade mais depuis plusieurs jours(certainement la dernière MAJ de chrome (le navigateur !!) ) il faut cliquer dans la zone blanche pour qu'apparaisse le flavicon/icone (j'utilise les deux mots... ) qui est en mémoire avec le mot de passe associé. Celà m'est demandé aussi dans les autres sites où mon mot de passe est enregistré...

Par caramel760 le 26/09/2019 à 22h55:15

Avatar de cocole
  • cocole
  • 88 messages

idem pour moi que pour caramel760

Par cocole le 26/09/2019 à 22h58:40

Avatar de cricritounet
  • cricritounet
  • 1384 messages

pour ma part et firefox, une fois cliqué sur l'orange un clic dans pseudo et les infos s'inscrivent. Il ne reste plus qu'un clic sur "connexion"

Par cricritounet le 26/09/2019 à 23h39:15

Avatar de passionberry
  • passionberry
  • 2388 messages

Je rencontre ce meme probleme depuis que je suis revenu, avant, p^seudo et MP étaient enregistrés
C'est pas derangeant sauf que ByteFence m'emm... sérieusement, je n'arrive plus à faire disparaitre son avis !

Par passionberry le 27/09/2019 à 00h25:22

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum