Echange de timbres et philatélie

Bas de page

Avatar de fybro
  • fybro
  • 105 messages

hier, j'ai eu un drole de problème : quand je demandais la page du site, je l'obtenais et après avoir mis mon pseudo et mon code d'accès, mon antivirus AVAST me fermait la page en me mettant danger HTML. J'ai essayé de nombreuses fois et idem. Le soir j'ai fait la même chose sur le portable de mon mari (Avast aussi en antivirus) et j'ai eu le même message. Avez vous eu le même problème et qui pourrait m'expliquer ce qui s'est passé. Merci

Par fybro le 29/01/2013 à 08h30:08

Avatar de timid07
  • timid07
  • 4291 messages

Aucun problème de mon côté.

Par timid07 le 29/01/2013 à 08h51:48

Avatar de Skywalker
  • Skywalker
  • 2158 messages

MichèleR du Québec a eut le même souci hier, elle utilise également AVAST...

Perso, je suis sous Norton Internet Sécurity, c'est payant mais au moins je ne suis pas emmerdé par ce genre de problème.

Par Skywalker le 29/01/2013 à 09h19:15

Avatar de Romi
  • Romi
  • 2941 messages

J'ai aussi Avast, je n'ai pas eu ce problème... Je touche du bois!

Par Romi le 29/01/2013 à 09h21:58

Avatar de KOLIBRI
  • KOLIBRI
  • 335 messages

...itou itou, aucun problème et avast également...

Par KOLIBRI le 29/01/2013 à 10h03:56

Avatar de Webmaster
  • Webmaster
  • 542 messages

Oui vous êtes plusieurs a avoir eu ce soucis (3 à ma connaissance). Je rassure tt de suite pas de problèmes de virus sur le site c'est pas le genre de la maison vous vous en doutez bien ;). C'est surement une pub google qu'avast n'aimait pas ça peut arriver. Pareil impossible que les pubs googles vous apportent un virus vous vous en doutez aussi. C'est pas le genre de la maison.

Par Webmaster le 29/01/2013 à 10h49:58

Avatar de raf46
  • raf46
  • 360 messages

et bien, il faut me rajouter nico, j'ai eu ce soucis hier soir également et moi mon anti-virus c'est AVG.Mais là, tout va bien.Bonne journée Raphaël

Par raf46 le 29/01/2013 à 14h57:54

Avatar de fybro
  • fybro
  • 105 messages

Merci pour toutes les réponses et en particulier à Nicolas, il est vrais qu'on a tous la hantise du virus... et j'ai eu peur de ne plus pouvoir accéder à mon site favori. Dans un premier temps, je suis allée sur le facebook du site, mais heureusement, il n'y avait rien, je me suis doutée que cela venait de mon ordi. Bon là tout est parfait, pourvu que cela continue, mais si cela recommence, je serai moins inquiète. Maryse

Par fybro le 29/01/2013 à 15h05:49

Avatar de suzy
  • suzy
  • 7 messages

Hier j'ai eu le même problème, Je n'ai pas pu me connecter de tout l'après-midi Aujourd'hui celà marche...suzy

Par suzy le 29/01/2013 à 15h30:00

Avatar de bastet
  • bastet
  • 878 messages

Hier pas de problème avec Avast

Par bastet le 29/01/2013 à 17h14:48

Avatar de oceane2508
  • oceane2508
  • 37 messages

J'ai eu aussi le problème hier mais moi c'est quand je voulais aller sur la page du forum. Tout est rentré dans l'ordre aujourd'hui.

Par oceane2508 le 29/01/2013 à 19h27:53

Avatar de phila37
  • phila37
  • 6318 messages

Non problema pro me

Par phila37 le 29/01/2013 à 19h33:35

Avatar de castor149
  • castor149
  • 120 messages

Même problème pour moi hier aussi et une fois ce matin et j'ai avast aussi

Par castor149 le 29/01/2013 à 20h40:19

Avatar de katrin 35
  • katrin 35
  • 495 messages

pas de souci et Avast aussi ............

Par katrin 35 le 29/01/2013 à 22h55:48

Avatar de deirdre
  • deirdre
  • 717 messages

j'ai egalement eu ce souci et j'ai avast... mais aujourdhui tout va bien

Par deirdre le 29/01/2013 à 23h14:33

Avatar de bleusideral
  • bleusideral
  • 4667 messages

j ai avast et rien . no souci !

Par bleusideral le 30/01/2013 à 00h01:07

Avatar de pH 26
  • pH 26
  • 45 messages

J'ai eu le même problème et j'ai Avast.

Par pH 26 le 30/01/2013 à 06h57:23

Avatar de Penarbed
  • Penarbed
  • 525 messages

J'ai aussi Avast comme anti-virus et par moment l'ordi semble bloqué, plus rien ne bouge à l'écran! Je pense que c'est au moment où l'anti-virus "scane" les infos entrantes, mais que c'est pénible ces ralentissements je suis bien d'accord avec vous tous! Et puis, on ne sait pas bien ce qui se passe derrière cet écran!!!

Par Penarbed le 30/01/2013 à 10h50:23

Avatar de Skywalker
  • Skywalker
  • 2158 messages

Il ne se passe rien derrière l'écran, l'action se déroule dans le D.D.


Et savez vous pourquoi le soir vers 20h00 les français sont tous devant leur télé ?




Parce que s'ils étaient derrière, ils ne verraient rien.

Par Skywalker le 30/01/2013 à 10h55:51

Avatar de castor149
  • castor149
  • 120 messages

et rebelote, il vient de le refaire juste à l'instant , après avoir entré mon pseudo et mon mot de passe, et cliqué pour me connecer , j'ai " internet exporer ne peux pas afficher la page , fichier malvaillant " et j'ai en même temps un avis de fichier malveillant bloqué qui s'affiche de la part d'avast , mais je m'étais déjà connectée ce matin sans soucis !!!! et si je retourne dans mes favoris et redemande le marché du timbre, il me remts bien la page et je suis connectée malgrè tout donc Bizarre, bizarre !!!!! mais pas envie d'avoir un virus dans mon ordi !!!!!!!

Par castor149 le 30/01/2013 à 11h10:14

Avatar de POPOL
  • POPOL
  • 1422 messages

Ah! Les anti-virus gratuits !

Par POPOL le 30/01/2013 à 12h01:36

Avatar de phila37
  • phila37
  • 6318 messages

Moi, j'ai Microsoft Security Essentials.

Il est gratuit aussi, mais c'est un produit Microsoft :)

Par phila37 le 30/01/2013 à 12h06:02

Avatar de Webmaster
  • Webmaster
  • 542 messages

Quand ça vous le fait, avez-vous le moyen de voir quel pub google est affichée ? Et me la donner pour que je la desactive, ça m'aiderait énormément à régler ce problème.

Par Webmaster le 30/01/2013 à 12h47:38

Avatar de castor149
  • castor149
  • 120 messages

Moi je n'ai eu aucune pub qui s'affichait, directement le blocage et ce matin après le blocage , le site a été inaccessible pendant 2 à 3 minutes que ce soit en passant par internet explorer ou par google chrome !comme quand le serveur était en panne et c'est vite revenu normal !!!bizarre la technologie !!

Par castor149 le 30/01/2013 à 14h19:57

Avatar de castor149
  • castor149
  • 120 messages

Plus aucun soucis depuis aujourd'hui et une seule fois hier matin , je n'ai rien fait de spécial , croisons les doigts !!!

Par castor149 le 01/02/2013 à 19h50:44

Avatar de juraphil
  • juraphil
  • 195 messages

Maryse les problème de PC nous en avons un tous un jour ou l'autre il faut le prendre du bon coté...de mon coté j'ai la ligne internet surchargée et de temps à autre même souvent je suis déconnecté...ralant quoi...willy

Par juraphil le 01/02/2013 à 20h32:51

Avatar de JPS
  • JPS
  • 667 messages

Bonsoir à tous.je viens souvent le soir ou très tard dans la nuit sur le MDT.Je pensais être plus tranquille coté liaison Internet et que notre site serait plus accessible vu le nombre restreint de personnes qui s'y connectent après minuit,du moins en semaine.Mais hier soir et même le soir d'avant,j'ai eu toutes les difficultés possibles d'abord pour y accéder et ensuite pour tourner une page ou effacer un timbre, le site tournait dans le vide.Si je voulais revenir sur la page d'avant,j'étais éjecté avec la réponse que ''la page ou le document avait expiré''. Au début j'ai pensé que c'était ma liaison wifi qui déconnait, ou la liaison internet. Comme cela se passait toujours vers la même heure environ - entre 1h et 2h du matin, cette lenteur aurait également pu provenir de mon F.A.I. Il paraitrait qu'il y a des travaux de maintenance presque chaque nuit pendant les ''heures creuses'' dans les divers locaux de ces sociétés.J'ai donc attendu une heure, pendant la quelle j'ai débranché ma box durant une dizaine de minutes et après tout est redevenu normal...Alors je ne sais toujours pas d'où ces irrégularités peuvent provenir....

Par JPS le 01/02/2013 à 21h59:51

Avatar de JPS
  • JPS
  • 667 messages

MichèleR Les ''procédures de fin de mois''??? Pourriez vous m'en dire un peu plus...Merci.

Par JPS le 02/02/2013 à 16h03:43

Avatar de isa1988
  • isa1988
  • 30 messages

ca viens de me le faire il était 12h37 mais je n'ai pas vu la pub en cause mais je consultait la page 23 de la dispo france de caramel760 sans aucun critere de rangement. actuellement cette page m'est toujours bloquer. si cela peut aider... j'ai avast aussi

Par isa1988 le 03/02/2013 à 12h39:32

Retour sur la liste des sujets

Vous devez être connecté pour participer au forum